<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#0061a4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gazetamapo.al/xmlrpc.php">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<meta name="google-site-verification" content="aaPF7VZc3SmE_ETKwEwawx7yuYSC_KGgKA87RsYlJL0" />
	<meta property="fb:pages" content="259423924108613" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
	<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
	<!--[if !IE]><!-->
    <script src="/pushwoosh.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
		
	<title>Gruaja që zëvendëson Arben Ahmetajn: Kush është Denaj, drejtuese e&#8230; &#8211; Gazeta Mapo</title>
<link rel='dns-prefetch' href='//www.gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="http://www.gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="http://www.gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Gruaja që zëvendëson Arben Ahmetajn: Kush është Denaj, drejtuese e&#8230; Comments Feed" href="http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetamapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='backButtonCSS-css'  href='http://www.gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css'  href='http://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.gazetamapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.gazetamapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gazetamapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gazetamapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='http://www.gazetamapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='http://www.gazetamapo.al/wp-content/themes/mapo/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='http://www.gazetamapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/" />
<link rel='shortlink' href='http://www.gazetamapo.al/?p=946935' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetamapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetamapo.al%2Fgruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetamapo.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetamapo.al%2Fgruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:false,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazetamapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body class="post-template-default single single-post postid-946935 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		<div align="center" class="desktop">
		</div>
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
		
							<div id="topleft-widget-area">
					<ul>
						<li id="text-30" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
		</li>					</ul>
				</div>
				
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="text-45" class="widget-container widget_text">			<div class="textwidget"><p><button onclick="pushwoosh.showSubscriptionWindow()">Merrni notification ne PC</button></p>
</div>
		</li>					</ul>
				</div>
				

		</div>
	</div>
	
	
		
			






	

<header id="mobile-site-header" class="mobile-header">

<div id="mobile-site-logo">

<a href="http://www.gazetamapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>		

<a href="http://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a>	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	

</header>	
	<div align="center" class="desktop">
<ins data-revive-zoneid="369" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>	





		

	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">

		<div id="header-wrapper">

			<div id="header-container" class="clearfix">

				<div id="site-logo">

					<a href="http://www.gazetamapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
				</div>			



				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-29" class="widget-container widget_text">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="96" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><!--<ins class="dcmads" style="display: inline-block; width: 1040px; height: 100px;" data-dcm-placement="N778265.3288695MAPO.AL1/B21702932.229314777" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>--></p>
</div>
		</li>			</ul>
			

</div>


			</div><!-- #header-container -->

		</div><!-- #header-wrapper -->	

	</header><!-- #site-header -->



	<div id="navigation-wrapper" class="header-style-1">

		<div id="navigation-container">

			<div id="navigation-inner" class="clearfix">

				
					<div class="secondary-menu-toggle">

						<i class="fa fa-bars"></i>

					</div>

				


				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

					<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.gazetamapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-762897"><a href="http://www.gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
	<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
	<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.gazetamapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
	<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.gazetamapo.al/kategoria/ide/">Ide</a></li>
	<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.gazetamapo.al/kategoria/universitet/">Universitet</a></li>
	<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.gazetamapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.gazetamapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
				</nav><!-- #site-navigation -->

								

				<div id="site-utility">

					
											

					
						<button id="trigger-header-search" class="search_button" type="button">

							<i class="fa fa-search"></i>

						</button>

					
						

					


				</div>

									

				
					<div class="header-search">

							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="http://www.gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div>
					</div>

				
						

			</div><!-- #navigation-inner -->

		</div><!-- #navigation-container -->

	</div><!-- #navigation-wrapper -->

		

	
<div align="center" class="mobile">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
	
<div align="center" class="desktop">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-946935" class="single-layout clearfix post-946935 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-politika tag-adela-denaj tag-arben-ahmetaj tag-ministria-e-financave tag-zevendesim" >
	
	<link itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="http://www.gazetamapo.al/kategoria/kryesore/" rel="category tag">Kryesore</a>, <a href="http://www.gazetamapo.al/kategoria/aktualitet/politika/" rel="category tag">Politika</a></h5>
						<h1 itemprop="headline" class="entry-title">Gruaja që zëvendëson Arben Ahmetajn: Kush është Denaj, drejtuese e&#8230;</h1>
			<div class="entry-meta"><span class="meta-author-image"></span><a class="meta-author url" href="http://www.gazetamapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2018-12-28T11:26:56+00:00" itemprop="datePublished">28/12/2018, 11:26</time><time class="meta-date-modified updated" datetime="2018-12-28T11:38:06+00:00" itemprop="dateModified">28/12/2018</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

					<div class="post-header-widget-area">
					<div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="339" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="273" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="227" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="368" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div>			</div>
			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="940" height="785" src="http://www.gazetamapo.al/wp-content/uploads/2016/03/Arben-Ahmetaj-1024x855.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.gazetamapo.al/wp-content/uploads/2016/03/Arben-Ahmetaj-1024x855.jpg 1024w, http://www.gazetamapo.al/wp-content/uploads/2016/03/Arben-Ahmetaj-300x250.jpg 300w, http://www.gazetamapo.al/wp-content/uploads/2016/03/Arben-Ahmetaj-768x641.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-43" class="widget widget_text">			<div class="textwidget"><div class="mobile" align="center"><!--<ins data-revive-zoneid="184" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="188" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>--><ins data-revive-zoneid="285" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></p>
<div id='mas_k07tuh82kp2e5rtmrrdjd_0'></div>
<p> <script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mas1.adcumulus.com/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.config = {
    deliveryUrl:'//mas1.adcumulus.com/mas/',
    staticUrl:'//mas1.adcumulus.com/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('k07tuh82kp2e5rtmrrdjd','0',params); 
    } 
 }); 
</script></p>
</div>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/' data-emailit-title='Gruaja që zëvendëson Arben Ahmetajn: Kush është Denaj, drejtuese e&#8230;'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Kryeministri Edi Rama bëri ndryshime në qeveri, të cilat i njoftoi në Asamblenë e Partisë Socialiste.</p><div class="mobile" align="center"><ins data-revive-zoneid="336" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br/>
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="desktop" align="center">
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<p>Ai lajmëroi se Arben Ahmetaj zëvendësohet nga Anila Denaj në Ministrinë e Financave. Edhe pse rezervoi shumë vlerësime për Ahmetajn, Rama vendosi shkarkimin e tij duke e zëvendësuar nga një financiere.</p><div align="center">
		
<div class="desktop" align="center"><div id=“mas_pue443qyjxs1gh59jkp7z_0”></div>

 <script type="text/javascript">

  if (!window.Mas){

   (function(){

    var s = document.createElement(“script”);

    s.async = true;

    s.type = “text/javascript”;

    s.src = “//mas1.adcumulus.com/static/js/app.js”;

    var n = document.getElementsByTagName(“script”)[0]; 

    n.parentNode.insertBefore(s, n);

   }());

  };

 var Mas = Mas || {};

 Mas.config = Mas.config || {};

 Mas.ads = Mas.ads || [];

 Mas.config = {

    deliveryUrl:”//mas1.adcumulus.com/mas/“,

    staticUrl:”//mas1.adcumulus.com/static/“

 };

 var params = {

     tag_targeting : ""

 };

  Mas.ads.push({

    handler: function() { 

     Mas.register(“pue443qyjxs1gh59jkp7z”,”0”,params); 

    } 

 }); 

</script></div>
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="402" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="mobile" align="center"><div id="mas_8oxnv80e93vcdaro9yco3_0"></div>

 <script type="text/javascript">

  if (!window.Mas){

   (function(){

    var s = document.createElement("script");

    s.async = true;

    s.type = "text/javascript";

    s.src = "//mas1.adcumulus.com/static/js/app.js";

    var n = document.getElementsByTagName("script")[0]; 

    n.parentNode.insertBefore(s, n);

   }());

  };

 var Mas = Mas || {};

 Mas.config = Mas.config || {};

 Mas.ads = Mas.ads || [];

 Mas.config = {

    deliveryUrl:"//mas1.adcumulus.com/mas/",

    staticUrl:"//mas1.adcumulus.com/static/"

 };

 var params = {

     tag_targeting : ""

 };

  Mas.ads.push({

    handler: function() { 

     Mas.register("8oxnv80e93vcdaro9yco3","0",params); 

    } 

 }); 

</script></div>
<p>Para tre muajsh, Këshilli Administrativ i Fondit të Sigurimit të Detyrueshëm të Kujdesit  Shëndetësor, me vendim nr.16, datë 13.09.2018 miratoi emërimin e Anila Denaj në detyrën e Drejtorit të Përgjithshëm të Fondit.</p>
<p>Edhe aty ajo zëvendësoi një tjetër Ahmetaj. Eduard Ahmetaj me formimin jurist, kishte drejtuar deri në shtator institucionin më të rëndësishëm të financimit në fushën e mjekësisë.</p>
<p>Anila Denaj ka qenë anëtare e Këshillit Administrativ të Fondit, ndërkohë që zgjedhje e saj duhet të jetë bërë pas një procedure konkurrimi të hapur në bazë të kritereve të caktuara nga Këshilli Administrativ.</p>
<blockquote class="wp-embedded-content" data-secret="OdiHHFlkvE"><p><a href="http://www.gazetamapo.al/shtriga-kuq-e-zi-kush-eshte-belinda-belluku-qe-zevendeson-gjiknurin/">‘Shtriga kuq e zi’: Kush është Belinda Belluku që zëvendëson Gjiknurin</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.gazetamapo.al/shtriga-kuq-e-zi-kush-eshte-belinda-belluku-qe-zevendeson-gjiknurin/embed/#?secret=OdiHHFlkvE" data-secret="OdiHHFlkvE" width="600" height="338" title="&#8220;‘Shtriga kuq e zi’: Kush është Belinda Belluku që zëvendëson Gjiknurin&#8221; &#8212; Gazeta Mapo" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="MShpKGNwdh"><p><a href="http://www.gazetamapo.al/ndryshimet-erion-brace-behet-zevendeskryeminister-elisa-spiropali-merr-nje-post/">Ndryshimet: Erion Braçe bëhet zëvendëskryeministër, Elisa Spiropali merr një post</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.gazetamapo.al/ndryshimet-erion-brace-behet-zevendeskryeminister-elisa-spiropali-merr-nje-post/embed/#?secret=MShpKGNwdh" data-secret="MShpKGNwdh" width="600" height="338" title="&#8220;Ndryshimet: Erion Braçe bëhet zëvendëskryeministër, Elisa Spiropali merr një post&#8221; &#8212; Gazeta Mapo" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/' data-emailit-title='Gruaja që zëvendëson Arben Ahmetajn: Kush është Denaj, drejtuese e&#8230;'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div>		</div><!-- .entry-content -->
				
				
					
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.gazetamapo.al/etiketa/adela-denaj/" rel="tag">Adela denaj</a></span><span><a href="http://www.gazetamapo.al/etiketa/arben-ahmetaj/" rel="tag">Arben Ahmetaj</a></span><span><a href="http://www.gazetamapo.al/etiketa/ministria-e-financave/" rel="tag">ministria e financave</a></span><span><a href="http://www.gazetamapo.al/etiketa/zevendesim/" rel="tag">zëvendësim</a></span></div></div>		
	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2016/03/Arben-Ahmetaj.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1709"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
		</div>		
	</article><!-- #post-946935 -->			

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-35" class="widget widget_text">			<div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="100" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/rama-me-dy-ministra-te-rinj-nga-kosova-diplomacia-drejtohet-nga-filozofi-me-3-diploma/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/ministrat-765x383-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/ministrat-765x383.jpg"><meta itemprop="width" content="765"><meta itemprop="height" content="383"></div></div><h6 itemprop="headline">Rama me dy ministra të rinj nga Kosova! Diplomacia drejtohet nga filozofi me 3 diploma</h6></a><time datetime="2018-12-28T12:17:15+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T12:29:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/revolta-e-rames-me-fressh-dhe-forumin-e-gruas-dhe-mimika-e-5-vjecareve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/ahmetaj-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/ahmetaj.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="405"></div></div><h6 itemprop="headline">Revolta e Ramës me FRESSH dhe Forumin e Gruas dhe mimika e ‘5-vjeçarëve’</h6></a><time datetime="2018-12-28T12:13:04+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T12:13:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/me-shume-ufo-si-sander-lleshaj-ne-kabinet/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/edi-rama-9-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/edi-rama-9.jpg"><meta itemprop="width" content="1412"><meta itemprop="height" content="756"></div></div><h6 itemprop="headline">&#8220;Më shumë &#8216;UFO&#8217; si Sandër Lleshaj në kabinet?&#8221;</h6></a><time datetime="2018-12-28T12:04:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T12:04:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/rama-ne-gremine-largohen-gjithe-ministrat-e-akuzuar-nga-opozita/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2017/09/salianji5-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2017/09/salianji5.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="560"></div></div><h6 itemprop="headline">&#8216;Rama në greminë! Largohen gjithë ministrat e akuzuar nga opozita&#8217;</h6></a><time datetime="2018-12-28T11:59:18+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T12:00:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/ndryshimet-ne-qeveri-vjen-reagimi-i-pare-nga-opozita/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/Petrit-Vasil-2-380x250.png"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/Petrit-Vasil-2.png"><meta itemprop="width" content="689"><meta itemprop="height" content="407"></div></div><h6 itemprop="headline">Ndryshimet në qeveri, vjen reagimi i parë nga opozita</h6></a><time datetime="2018-12-28T11:55:20+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T11:55:20+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/rama-ndryshon-thuajse-gjithe-kabinetin-paralajmeron-klosin-e-manastirliun/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/kuvend-2-2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/kuvend-2-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="724"></div></div><h6 itemprop="headline">Rama ndryshon thuajse gjithë kabinetin, paralajmëron Klosin e Manastirliun</h6></a><time datetime="2018-12-28T11:45:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T11:45:17+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/shtriga-kuq-e-zi-kush-eshte-belinda-belluku-qe-zevendeson-gjiknurin/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/belinda-balluku-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/belinda-balluku.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">‘Shtriga kuq e zi’: Kush është Belinda Belluku që zëvendëson Gjiknurin</h6></a><time datetime="2018-12-28T11:36:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T11:36:51+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/ndryshimet-erion-brace-behet-zevendeskryeminister-elisa-spiropali-merr-nje-post/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2016/04/Erion-Brace-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2016/04/Erion-Brace.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1594"></div></div><h6 itemprop="headline">Ndryshimet: Braçe bëhet zëvendëskryeministër, Elisa Spiropali merr një post</h6></a><time datetime="2018-12-28T11:17:23+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-28T11:39:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li></ul>
</div>
		</div>			</div>
			

</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="http://www.gazetamapo.al/ndryshimet-erion-brace-behet-zevendeskryeminister-elisa-spiropali-merr-nje-post/" rel="prev">Ndryshimet: Braçe bëhet zëvendëskryeministër, Elisa Spiropali merr një post</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="http://www.gazetamapo.al/shtriga-kuq-e-zi-kush-eshte-belinda-belluku-qe-zevendeson-gjiknurin/" rel="next">‘Shtriga kuq e zi’: Kush është Belinda Belluku që zëvendëson Gjiknurin</a></span></div>						
						
<div id="comments" class="comments-area">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gazetamapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='946935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="search-2" class="widget widget_search">	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="http://www.gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div></div><div id="text-33" class="widget widget_text">			<div class="textwidget"><div class="desktop"><ins data-revive-zoneid="187" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="470" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="404" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="225" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="235" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/bie-dekreti-i-metes-per-buxhetin-ahmetaj-presidenti-te-nderhyje-per-dialog/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2016/04/arben-ahmetaj-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2016/04/arben-ahmetaj.jpg"><meta itemprop="width" content="751"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Bie dekreti i Metës për buxhetin, Ahmetaj: Presidenti të ndërhyjë për dialog</h6></a><time datetime="2018-12-18T10:41:18+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-18T10:41:18+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/konstatim-opozitar/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/Konstatim-opozitar-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/Konstatim-opozitar.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="1500"></div></div><h6 itemprop="headline">Konstatim opozitar</h6></a><time datetime="2018-12-05T09:53:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-05T09:53:35+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/mazhoranca-rrezon-bracen-rama-ne-po-i-bejme-edhe-opoziten-vetes/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/edi-rama-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/edi-rama.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="532"></div></div><h6 itemprop="headline">Mazhoranca &#8216;rrëzon&#8217; Braçen, Rama: Ne po i bëjmë edhe opozitën vetes</h6></a><time datetime="2018-12-03T13:14:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-03T13:14:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/sherr-mes-erion-braces-dhe-arben-ahmetajt-per-tatimin-e-pagave/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/ahmetaj-dhe-brace-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/ahmetaj-dhe-brace.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></div></div><h6 itemprop="headline">Sherr mes Erion Braçes dhe Arben Ahmetajt për tatimin e pagave</h6></a><time datetime="2018-12-03T10:54:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-03T10:54:40+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/dhurata-e-fundvitit/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/11/Dhurata-e-fundvitit-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/11/Dhurata-e-fundvitit.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="1500"></div></div><h6 itemprop="headline">Dhurata e fundvitit</h6></a><time datetime="2018-11-30T10:10:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-11-30T10:10:52+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/peshe-e-rende-2/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/11/Peshë-e-rëndë-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/11/Peshë-e-rëndë.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="1500"></div></div><h6 itemprop="headline">Peshë e rëndë</h6></a><time datetime="2018-11-29T09:43:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-11-29T09:43:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/buxheti-2019-ahmetaj-liston-sektoret-rritje-pagash-me-7/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/05/Arben-Ahmetaj-konference-e1541008023162-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/05/Arben-Ahmetaj-konference-e1541008023162.jpg"><meta itemprop="width" content="1879"><meta itemprop="height" content="1244"></div></div><h6 itemprop="headline">“Buxheti 2019”, Ahmetaj liston sektorët: Rritje pagash me 7 %&#8230;</h6></a><time datetime="2018-10-31T18:47:08+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-31T19:12:26+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/largimi-i-xhafajt-flet-arben-ahmetaj-shkarkimi-eshte-normal-nuk-eshte-i-rastesishem/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/10/1540842403_1540841719AHMETAJ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/10/1540842403_1540841719AHMETAJ.jpg"><meta itemprop="width" content="539"><meta itemprop="height" content="305"></div></div><h6 itemprop="headline">Largimi i Xhafajt, flet Arben Ahmetaj: Shkarkimi është normal, nuk është i rastësishëm</h6></a><time datetime="2018-10-29T20:51:09+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-29T20:58:43+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li></ul>
</div>
		</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-340099" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.gazetamapo.al/piramida-ushqimore-frutat-perimet-lengjet-dhe-cdo-gje-mbi-ushqyerjen/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/12/ushqimet-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/12/ushqimet.jpg"><meta itemprop="width" content="752"><meta itemprop="height" content="472"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/piramida-ushqimore-frutat-perimet-lengjet-dhe-cdo-gje-mbi-ushqyerjen/" title="View Piramida ushqimore: Frutat, perimet, lëngjet dhe çdo gjë mbi ushqyerjen" rel="bookmark">Piramida ushqimore: Frutat, perimet, lëngjet dhe çdo gjë mbi ushqyerjen</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-12-25T22:58:11+00:00" itemprop="datePublished">25/12/2018, 22:58</time><time class="meta-date-modified" datetime="2018-12-25T22:51:18+00:00" itemprop="dateModified">25/12/2018</time></span></div></div><div id="post-518136" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.gazetamapo.al/dhimbjet-ne-shpatulla-shenjat-e-shtypjes-se-nervit-apo-artritit/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2017/02/dhembjet-e-shpatulles-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2017/02/dhembjet-e-shpatulles.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1010"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/dhimbjet-ne-shpatulla-shenjat-e-shtypjes-se-nervit-apo-artritit/" title="View Dhimbjet në shpatulla: Shenjat e shtypjes së nervit apo artritit" rel="bookmark">Dhimbjet në shpatulla: Shenjat e shtypjes së nervit apo artritit</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-12-26T09:52:50+00:00" itemprop="datePublished">26/12/2018, 09:52</time><time class="meta-date-modified" datetime="2018-12-26T09:54:24+00:00" itemprop="dateModified">26/12/2018</time></span></div></div><div id="post-478118" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.gazetamapo.al/kujdes-kistet-e-vezoreve-pse-nuk-duhen-neglizhuar/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2016/11/cyst-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2016/11/cyst.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/kujdes-kistet-e-vezoreve-pse-nuk-duhen-neglizhuar/" title="View Këshilla e mjekes: Kujdes kistet e vezoreve, pse nuk duhen neglizhuar" rel="bookmark">Këshilla e mjekes: Kujdes kistet e vezoreve, pse nuk duhen neglizhuar</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-12-27T12:36:40+00:00" itemprop="datePublished">27/12/2018, 12:36</time><time class="meta-date-modified" datetime="2018-12-27T12:38:46+00:00" itemprop="dateModified">27/12/2018</time></span></div></div><div id="post-891930" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.gazetamapo.al/historia-qe-po-thyen-rrjetin-nderroi-spermen-e-burrit-me-te-dashnorit/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/09/gruaja3-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/09/gruaja3.jpg"><meta itemprop="width" content="634"><meta itemprop="height" content="395"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/historia-qe-po-thyen-rrjetin-nderroi-spermen-e-burrit-me-te-dashnorit/" title="View Historia që po thyen rrjetin: Ndërroi spermën e burrit me të dashnorit" rel="bookmark">Historia që po thyen rrjetin: Ndërroi spermën e burrit me të dashnorit</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-12-25T22:40:17+00:00" itemprop="datePublished">25/12/2018, 22:40</time><time class="meta-date-modified" datetime="2018-12-25T22:53:51+00:00" itemprop="dateModified">25/12/2018</time></span></div></div><div id="post-802056" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.gazetamapo.al/gruaja-shtatzene-poston-nje-foto-te-pafajshem-por-njerezit-shohin-dicka-te-ndyre/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.gazetamapo.al/wp-content/uploads/2018/05/fotoja1-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="http://www.gazetamapo.al/wp-content/uploads/2018/05/fotoja1.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.gazetamapo.al/gruaja-shtatzene-poston-nje-foto-te-pafajshem-por-njerezit-shohin-dicka-te-ndyre/" title="View Gruaja shtatzënë poston një foto të pafajshme, por njerëzit shohin diçka të ndyrë" rel="bookmark">Gruaja shtatzënë poston një foto të pafajshme, por njerëzit shohin diçka të ndyrë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2018-12-26T09:50:18+00:00" itemprop="datePublished">26/12/2018, 09:50</time><time class="meta-date-modified" datetime="2018-12-26T09:59:29+00:00" itemprop="dateModified">26/12/2018</time></span></div></div></div>
</div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->
<div align="center" class="kategori"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br/><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br/><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-6">
							<div class="widget-area">
								<div id="text-31" class="widget widget_text">			<div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c0b0d1609180d010d1c032c0b010d0500420f0301">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-6">
							<div class="widget-area">
								<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3>			<div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#45331a35203729202e24053c242d2a2a6b262a28" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="54220b24312638313f35142d353c3b3b7a373b39">[email&#160;protected]</span></a></span></div>
</div>
		</div>							</div>	
						</div>
					
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
    
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-4" class="widget widget_search">	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="http://www.gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div></div>		</div>
			
	
	<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.gazetamapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-762897"><a href="http://www.gazetamapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.gazetamapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.gazetamapo.al/kategoria/ide/">Ide</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.gazetamapo.al/kategoria/universitet/">Universitet</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.gazetamapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.gazetamapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.gazetamapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.gazetamapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.gazetamapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.gazetamapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.gazetamapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.gazetamapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="http://www.gazetamapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-762897"><a href="http://www.gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757007"><a href="http://www.gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="http://www.gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="http://www.gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="http://www.gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="http://www.gazetamapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="http://www.gazetamapo.al/kategoria/ide/">Ide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="http://www.gazetamapo.al/kategoria/universitet/">Universitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="http://www.gazetamapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="http://www.gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="http://www.gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="http://www.gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="http://www.gazetamapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="http://www.gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="http://www.gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="http://www.gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>			</nav><!-- #secondary-navigation -->
						
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
                    <div class="backButton Right forceShow " style="display:block">
                         <a href="http://www.gazetamapo.al/gruaja-qe-zevendeson-arben-ahmetajn-kush-eshte-denaj-drejtuese-e/" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.gazetamapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.gazetamapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
</body>
</html>